SG2218P - Switch gigabitowy PoE 16-port + 2 SFP
- interfejs:
- 16x port RJ45 PoE 802.3af/at (1 Gb/s)
- 2x slot SFP (1 Gb/s)
- moc zasilacza PoE: 150 W (at <30 W na port, af <15,4 W na port)
- przepustowość: 36 Gb/s
- wielkość tablicy MAC: 8 K
- wielkość bufora: 4,1 Mb
- wielkość ramki Jumbo: 9 KB
- funkcje przełącznika warstwy L2(L2+)
- obsługa: QoS L2/L3/L4, IGMP, standardów SNMP, RMON
- rozbudowane funkcje zabezpieczające ruch w sieci
- scentralizowane zarządzanie w Chmurze przez interfejs Web lub aplikację Omada
- zasilanie: 100 ~ 240 V AC
- typ obudowy: desktop / RACK (uchwyty w zestawie)
- wymiary: 440 × 180 × 44 mm (szer. / dł. / wys.)
- gwarancja: 5 lat
Przełącznik SG2218P to zaawansowane rozwiązanie z serii Omada Smart firmy TP-Link, które oferuje 18 portów, w tym 16 portów PoE+ oraz 2 porty SFP, gwarantujące wysoką prędkość i elastyczność połączeń. Urządzenie zapewnia zasilanie PoE o łącznej mocy 150W, zgodnie ze standardami 802.3af/at, co umożliwia zasilanie różnorodnych urządzeń sieciowych, takich jak kamery IP, punkty dostępu czy telefony VoIP.
Dzięki integracji z platformą Omada SDN, przełącznik oferuje bezobsługową konfigurację (ZTP), centralne zarządzanie w chmurze oraz inteligentne monitorowanie sieci. Funkcja routing statyczny pozwala na efektywne sterowanie ruchem wewnętrznym, co optymalizuje wykorzystanie zasobów sieciowych. Zaawansowane mechanizmy bezpieczeństwa, takie jak wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X oraz uwierzytelnianie przez serwer Radius, gwarantują najwyższy poziom ochrony sieci.
Przełącznik optymalizuje transmisję głosu i wideo dzięki funkcjom L2/L3/L4 QoS i IGMP snooping, a wsparcie dla IPv6 umożliwia pełną kompatybilność z nowoczesnymi rozwiązaniami sieciowymi. SG2218P to niezawodne i wszechstronne rozwiązanie, idealne dla firm poszukujących wysokiej wydajności, bezpieczeństwa i łatwego zarządzania siecią.
Przełącznik Omada Smart
18 portów gigabitowych
w tym 16 portów PoE+
16 portów PoE 1Gb/s
2 sloty SFP 1Gb/s
150 W łącznej
mocy PoE*
Bezwentylatorowy
Bezgłośna praca
Zero-Touch
Provisioning*
Scentralizowane
zarządzanie*
Aplikacja
Omada*
Statyczny
Routing
Separacja
ruchu
Sterowanie programowe infrastrukturą sieciową (SDN) z dostępem z chmury
Platforma do programowego sterowania infrastrukturą sieciową (SDN) Omada integruje działanie urządzeń sieciowych, w tym punktów dostępowych, przełączników i bram sieciowych, zapewniając kompleksowe zarządzanie centralne z chmury. Omada umożliwia stworzenie wysoce skalowalnej sieci — w pełni kontrolowanej za pomocą jednego interfejsu. Przekłada się to na płynne połączenia przewodowe i bezprzewodowe, które są niezbędne w hotelarstwie, edukacji, sprzedaży detalicznej, biurach i w wielu innych branżach i miejscach.
Dowiedz się więcej o platformie Omada
Wiele możliwych zastosowań
Monitoring
Kamery IP
Konferencje
Telefony IP
Sieć Wi-Fi
Punkty dostępowe
Sieć przewodowa
Urządzenia nieobsługujące PoE, takie jak komputery i drukarki
*Całkowita moc PoE to wartość oszacowana na podstawie testów przeprowadzonych w warunkach laboratoryjnych. Rzeczywista moc PoE może się różnić od podanej wartości ze względu na ograniczenia urządzenia klienckiego oraz zewnętrzne czynniki środowiskowe.
†Te funkcje wymagają użycia Kontrolera Omada SDN. Korzystanie z funkcji bezobsługowej konfiguracji ZTP wymaga użycia kontrolera Omada opartego na Chmurze.
Przejdź do https://www.tp-link.com/pl/omada-cloud-based-controller/product-list/, aby sprawdzić listę modeli urządzeń kompatybilnych z Kontrolerem Omada opartym na Chmurze.
Specyfikacja techniczna
| Cechy sprzętowe | ||
|---|---|---|
| Porty |
16 portów RJ45 PoE+ 10/100/1000 Mb/s (Auto-negocjacja/Auto MDI/MDIX) 2 gigabitowe sloty SFP |
|
| Liczba wentylatorów | Bezwentylatorowy | |
| Zabezpieczenia fizyczne | Tak | |
| Zasilanie | 100-240 V AC~50/60 Hz | |
| Porty PoE (RJ45) |
Zgodność ze standardami: 802.3at/af 16 portów PoE+, do 30 W na port Łączna moc zasilania PoE: 150 W* |
|
| Montaż | Możliwość montażu w szafie rack | |
| Wymiary (szer./ dł./ wys.) | 440 × 180 × 44 mm | |
| WYDAJNOŚĆ | ||
| Wydajność przełączania | 36 Gb/s na jednostkę | |
| Szybkość przekierowań pakietów | 26,8 Mp/s | |
| Tablica adresów MAC | 8 K | |
| Bufor pakietów | 4,1 Mb | |
| Ramki jumbo | 9 KB | |
| FUNKCJE OPROGRAMOWANIA | ||
| Funkcja Quality of Service |
Obsługa priorytetowania 802.1p CoS/DSCP 8 kolejek priorytetowania Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) Konfiguracja wagi kolejki Kontrola przepustowości: - Ograniczanie prędkości transferu w oparciu o port/przepływ danych Płynniejsze działanie Kontrola Storm: - Wiele trybów kontroli (kb/s/wskaźnik) - Broadcast/Multicast/Unknown-Unicast |
|
| Funkcje L2 i L2+ |
32 interfejsy IP: obsługa interfejsów IPv4/IPv6 Statyczny Routing: 32 statyczne trasy IPv4/IPv6 DHCP Serwer DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay DHCP L2 Relay Statyczny ARP Proxy ARP Gratuitous ARP Agregacja łączy Spanning Tree Protocol (STP) Wykrywanie pętli zwrotnych (Loopback) Kontrola przepływu 802.3x Mirroring Device Link Detect Protocol (DLDP) 802.1ab LLDP/ LLDP-MED |
|
| L2 Multicast |
Obsługa 511 współdzielonych grup multicast (IPv4, IPv6) IGMP Snooping Multicast VLAN Registration (MVR) Filtrowanie Multicast Ograniczony Multicast IP: 256 profili i 16 wpisów na profil |
|
| Funkcje zaawansowane |
Automatyczne wykrywanie urządzeń† Grupowa konfiguracja† Grupowa aktualizacja oprogramowania† Inteligentne monitorowanie sieci† Ostrzeżenia o nietypowych zdarzeniach† Ujednolicona konfiguracja† Harmonogram restartów† |
|
| Sieci VLAN |
Grupy VLAN: - Maks. 4K grup VLAN Tagowanie 802.1Q VLAN Adres MAC VLAN: 12 wpisów Protokół VLAN GVRP Głosowa sieć VLAN |
|
| Listy kontroli dostępu |
Obsługa do 230 wpisów Lista kontroli dostępu (ACL) oparta o czas MAC ACL IP ACL IPv6 ACL Łączony ACL Reguła operacji: Zezwól/Odmów Działanie polityki - Mirroring - Redirect - Ograniczenie prędkości - QoS Remark Wiązanie Reguł ACL - Wiązanie Portów - Wiązanie VLAN |
|
| Bezpieczeństwo transmisji |
Wiązanie adresów IP, MAC i Portów AAA Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC (Host) - Metoda uwierzytelniania zawiera PAP/EAP-MD5 - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez RADIUS Wiązanie adresów IP/IPv6-MAC - 512 wpisów wiązań - DHCP Snooping - DHCPv6 Snooping - Inspekcja ARP - Wykrywanie ND Ochrona źródłowych adresów IP - 253 wpisy - Źródłowy adres IP + Źródłowy MAC Ochrona źródłowych adresów IPv6 - 183 wpisy - Źródłowy adres IPv6 + Źródłowy MAC Ochrona przed atakami DoS Ochrona portów poprzez ich statyczną/dynamiczną/trwałą konfigurację: - Do 64 adresów MAC na port Kontrola Storm Broadcast/Multicast/Unicast: - tryb kontroli kb/s / wskaźnik Izolacja portów Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 Kontrola dostępu w oparciu o IP/Port/MAC |
|
| IPv6 |
Statyczny Routing i ACL IPv6 IPv6 Dual IPv4/IPv6 Interfejs IPv6 Multicast Listener Discovery (MLD) Snooping Funkcja Neighbor Discovery (ND) wykorzystywana w IPv6 Wykrywanie ścieżki maximum transmission unit (MTU) ICMP v6 TCPv6/UDPv6 Zastosowania protokołu IPv6: - Klient DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - HTTP/HTTPS - TFTP IPv6 |
|
| MIB |
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Zdalny Ping, Traceroute MIB (RFC2925) Wsparcie dla prywatnego TP-Link MIB RMON MIB(RFC1757, rmon 1,2,3,9) |
|
| ZARZĄDZANIE | ||
| Aplikacja Omada | Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada. | |
| Zarządzanie centralne |
Kontroler Omada oparty na Chmurze Kontroler sprzętowy Omada Kontroler programowy Omada |
|
| Dostęp do chmury | Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada. | |
| Bezobsługowa konfiguracja ZTP | Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze. | |
| Funkcje panelu zarządzania |
Interfejs graficzny GUI Interfejs linii poleceń CLI przez Telnet SNMP v1/v2c/v3 SNMP Trap/Inform RMON (grupy 1, 2, 3, 9) Szablon SDM Klient DHCP/BOOTP Dual Image, Dual Configuration Monitorowanie użycia procesora Diagnostyka okablowania EEE SNTP Dziennik systemow |
|
| INNE | ||
| Certyfikaty | CE, FCC, RoHS | |
| Wymagania systemowe | Microsoft® Windows® XP, Vista™, 7, 8, 10, 11, Mac® OS, NetWare®, UNIX® i Linux. | |
| Zawartość opakowania |
SG2218P Przewód zasilający Instrukcja szybkiej instalacji Zestaw montażowy do szafy Rack Gumowe nóżki |
|
| Środowisko pracy |
Dopuszczalna temperatura pracy: 0°C ~ 45°C Dopuszczalna temperatura przechowywania: -40°C ~ 70°C Dopuszczalna wilgotność powietrza: 10% ~ 90%, bez kondensacji Dopuszczalna wilgotność przechowywania: 5% ~ 90% bez kondensacji |
|
Do pobrania
Pobierz na swój dysk dokumenty w wersji cyfrowej
Pliki do pobrania dla SG2218P - switch gigabitowy PoE 16-port + 2 SFP
| Dokumenty do pobrania | ||||
|---|---|---|---|---|
| Deklaracja zgodności [PL] | Certyfikaty | 233.3 KB | Pobierz | |
| Karta katalogowa [EN] | Karty katalogowe | 1.3 MB | Pobierz | |
Filmy instruktażowe
Prześlij pytanie dotyczące produktu
Produkty uzupełniające
Lista produktów uzupełniających, które warto kupić
Informacje
Dane GPSR dla SG2218P - switch gigabitowy PoE 16-port + 2 SFP
Producent
TP-Link Systems Inc.10 Mauchly, Irvine, California 92618, United States
E-mail: certification@tp-link.com
Osoba odpowiedzialna w UE
Nazwa: TP-Link Polska Sp. z o.o.Adres: ul. Ożarowska 40/42, 05-850 Duchnice, Polska
E-mail kontaktowy ws. GPSR: sales.poland@tp-link.com
| Dokumenty do pobrania | ||||
|---|---|---|---|---|
| TP-Link - Ogólne Warunki Gwarancji | 63.6 KB | Pobierz | ||
| Instrukcja bezpieczeństwa użytkowania produktu SG2218P - switch gigabitowy PoE 16-port + 2 SFP | 5.3 KB | Pobierz | ||
Poniższa lista ostrzeżeń dotyczących bezpieczeństwa użytkowania produktu oparta jest o wymagania Rozporządzenia (UE) 2023/988 (GPSR). Naszym celem jest ochrona użytkowników przed potencjalnymi zagrożeniami wynikającymi z nieodpowiedniego użytkowania. Informacje przedstawione są w prosty sposób by były zrozumiałe i przejrzyste dla wszystkich użytkowników, w tym również dla osób starszych oraz osób z ograniczeniami ruchowymi.
-
Bezpieczeństwo instalacji i montażu
- Przed instalacją upewnij się, że miejsce montażu jest suche, wolne od wilgoci i zabezpieczone przed skrajnymi temperaturami.
- Switche PoE SFP należy montować na stabilnej powierzchni lub w dedykowanych szafach rack z odpowiednim systemem mocowania, aby zapobiec ich przewróceniu lub upadkowi.
- Podczas montażu unikaj uszkodzenia przewodów oraz portów RJ45 i SFP. Nie stosuj nadmiernej siły przy podłączaniu kabli.
- Zachowaj odpowiednią wentylację wokół urządzenia, nie zasłaniaj otworów wentylacyjnych, aby zapobiec przegrzaniu.
-
Bezpieczeństwo elektryczne i zasilanie PoE
- Podłączaj urządzenie wyłącznie do zasilania o parametrach zgodnych z danymi producenta.
- Używaj tylko przewodów i akcesoriów zgodnych ze standardami PoE oraz zalecanych przez producenta.
- Nie przeciążaj portów PoE, nie podłączaj urządzeń o łącznym poborze mocy przekraczającym maksymalną moc zasilacza PoE.
- Unikaj uszkodzeń przewodów zasilających i sieciowych; nie ciągnij za kable i nie zginaj ich ostro.
- W przypadku uszkodzenia przewodów lub obudowy nie używaj urządzenia do czasu naprawy przez wykwalifikowany serwis.
-
Bezpieczeństwo użytkowania i obsługi
- Nie dotykaj urządzenia mokrymi rękami oraz nie obsługuj go w warunkach podwyższonej wilgotności.
- Nie modyfikuj ani nie demontuj urządzenia samodzielnie; wszelkie naprawy wykonuj wyłącznie w autoryzowanym serwisie.
- Podczas pracy urządzenia unikaj kontaktu z portami SFP i RJ45, aby zapobiec uszkodzeniom mechanicznym i elektrycznym.
- Przy podłączaniu modułów SFP unikaj patrzenia bezpośrednio w wiązkę światłowodową, aby nie uszkodzić wzroku.
- W przypadku sygnalizacji optycznej LED zwracaj uwagę na komunikaty i reaguj zgodnie z instrukcją producenta.
-
Bezpieczeństwo dzieci
- Urządzenia nie są zabawkami i należy je trzymać poza zasięgiem dzieci.
- Małe elementy, takie jak moduły SFP czy śruby montażowe, mogą stanowić ryzyko zadławienia.
-
Konserwacja i czyszczenie
- Przed czyszczeniem odłącz urządzenie od zasilania.
- Do czyszczenia używaj miękkiej, suchej szmatki; nie stosuj środków chemicznych ani rozpuszczalników.
- Regularnie sprawdzaj stan kabli, portów i obudowy, aby wykryć ewentualne uszkodzenia.
-
Zagrożenia cyberbezpieczeństwa
- Urządzenie musi być zabezpieczone przed nieautoryzowanym dostępem. Używaj tylko silnych haseł.
- Regularna zmiana hasła jest podstawowym elementem odpowiedniego zabezpieczenia systemu.
- Należy stosować ograniczenia uprawnień użytkowników urządzenia. Każdy użytkownik powinien mieć tylko niezbędne uprawnienia.
- Jeżeli to możliwe wykonuj segmentację sieci za pośrednictwem VLAN. Odpowiednio podzielona sieć pozwala na odseparowanie ruchu pomiędzy poszczególnymi grupami urządzeń.
- Unikaj bezpośredniego wystawiania urządzenia do sieci publicznej poprzez przekierowanie portów. Do dostępu zdalnego korzystaj z funkcji chmurowych, jeżeli urządzenie je posiada lub z połączeń VPN.
- Jeżeli urządzenie posiada panel WEB, korzystaj z szyfrowanych połączeń HTTPS.
- Należy regularnie przeprowadzać aktualizację oprogramowania urządzenia aby zapewnić ochronę przed nowymi zagrożeniami.
- Należy zapewnić wszystkie możliwe środki ochrony sieci i danych osobowych.
- Wyłącz funkcje sieciowe i protokoły jak UPnP, jeżeli nie są potrzebne we wdrażanym systemie.
- Regularnie wykonuj audyty bezpieczeństwa, co pewien czas należy przeprowadzać testy bezpieczeństwa i aktualizować polityki ochrony.
-
Prawidłowe usuwanie zużytego urządzenia
- Produkt należy utylizować zgodnie z miejscowymi przepisami dotyczącymi gospodarki odpadami elektronicznymi i niebezpiecznymi.
-
Znaczenie stosowania się do ostrzeżeń
- Zastosowanie się do przedstawionych tu ostrzeżeń minimalizuje ryzyko uszkodzeń ciała, awarii urządzenia oraz strat materialnych wynikających z nieumiejętnego obchodzenia się produktem.