SG2206MP - Switch gigabitowy PoE 4-port + 1 RJ45 + 1 SFP
- interfejs:
- 4x port RJ45 PoE 802.3af/at (1 Gb/s)
- 1x port RJ45 (1 Gb/s)
- 1x slot SFP (1 Gb/s)
- moc zasilacza PoE: 63W (at <30 W na port, af <15,4 W na port)
- przepustowość: 12 Gb/s
- wielkość tablicy MAC: 8 K
- wielkość bufora: 4,1 Mb
- wielkość ramki Jumbo: 9 KB
- scentralizowane zarządzanie w Chmurze przez interfejs Web lub aplikację Omada
- rozbudowane funkcje zabezpieczające ruch w sieci
- obsługa: QoS L2/L3/L4, IGMP, standardów SNMP, RMON
- funkcje przełącznika warstwy L2(L2+)
- zasilanie: 53,5 V DC 1,31 A
- typ obudowy: desktop
- wymiary: 158 × 100,7 × 25,4 mm (szer. / dł. / wys.)
- gwarancja: 5 lat
Omada SG2206MP to kompaktowy switch zarządzalny wartwy L2, który oferuje 4 gigabitowe porty z zasilaniem PoE+, jeden port RJ45 oraz slot na wkładkę światłowodową SFP 1 gigabit. Łączna moc zasilania PoE wynosi 63 W - dla pojedynczego portu jest to maksymalnie 30 W (standard PoE 802.3af/at). Switch pracuje w środowisku Omada, co pozwala na łatwe zarządzanie całą infrastrukturą sieciową, przez Internet lub aplikację Omada. Przełącznik może być zarządzany również w trybie stand-alone poprzez interfejs web, CLI, SNMP i RMON. Switch SG2206MP obsługuje funkcje zapewniające bezpieczeństwo, wydajność i płynność działania sieci takie jak statyczny routing, QoS, VLAN, ACL czy IGMP Snooping. Urządzenie jest zamknięte w wytrzymałej metalowej obudowie, którą zamontujesz na ścianie lub postawisz na biurku.
Przełącznik Omada Access
6 portów gigabitowych w tym 4 porty PoE+
5 portów 1Gb/s
(w tym 4 porty PoE+),
1 slot SFP
63 W łącznej
mocy PoE*
Bezwentylatorowy
Bezgłośna praca
Scentralizowane
Zarządzanie†
Separacja
ruchu
Listy
kontroli dostępu
Statyczny
Routing
Aplikacja
Omada†
Power over Ethernet dające możliwość elastycznego wdrażania sieci
4 gigabitowe porty
PoE+
RJ45
Do
30W
na porcie PoE+
Łącznie
63W
budżetu zasilania PoE*
Kompatybilność ze standardami
802.3af/at
dla wszystkich urządzeń z PoE i bez PoE
Punkt dostępowy
Telefon IP
Kamera IP
Router/ Przełącznik agregacyjny
Wiele możliwych zastosowań
Monitoring
Kamery IP
Konferencje
Telefony IP
Sieć Wi-Fi
Punkty dostępowe
Sieć przewodowa
Urządzenia bez PoE, takie jak komputery i drukarki
†Te funkcje wymagają użycia Kontrolera Omada SDN. Korzystanie z funkcji bezobsługowej konfiguracji ZTP wymaga użycia kontrolera Omada opartego na Chmurze.
Przejdź do https://www.tp-link.com/pl/omada-cloud-based-controller/product-list/, aby sprawdzić listę modeli urządzeń kompatybilnych z Kontrolerem Omada opartym na Chmurze.
*Całkowita moc PoE to wartość oszacowana na podstawie testów przeprowadzonych w warunkach laboratoryjnych. Rzeczywista moc PoE nie jest gwarantowana i może się różnić od podanej wartości ze względu na ograniczenia urządzenia klienckiego oraz zewnętrzne czynniki środowiskowe.
Specification
| CECHY SPRZĘTOWE | ||
|---|---|---|
| Interfejs |
4 porty RJ45 PoE+ 10/100/1000 Mb/s 1 port RJ45 10/100/1000 Mb/s 1 gigabitowy slot SFP |
|
| Wentylatory | Bezwentylatorowy | |
| Zasilanie | 53.5 VDC / 1.31 A | |
| Porty PoE (RJ45) |
Zgodność ze standardami 802.3af/at Porty PoE+: 4 Porty Łączna moc zasilania PoE: 63 W* Fast PoE Perpetual PoE |
|
| Zabezpieczenia fizyczne | Tak | |
| Wymiary (szer./dł./wys.) | 158 × 100.7 × 25.4 mm | |
| Montaż | Biurko/Ściana | |
| Maks. zużycie energii | 73.7 W (110V/60Hz) (63 W z podłączonymi urządzeniami PoE) | |
| Ilość generowanego ciepła | 250.4 BTU/hr (110V/60Hz) (63 W z podłączonymi urządzeniami PoE) | |
| WYDAJNOŚĆ | ||
| Wydajność przełączania | 12 Gb/s | |
| Szybkość przekierowań pakietów | 8.93 Mp/s | |
| Tablica adresów MAC | 8 K | |
| Bufor pakietów | 4.1 Mbit | |
| Ramki jumbo | 9 KB | |
| Funkcje oprogramowania | ||
| Funkcja Quality of Service |
Obsługa priorytetowania 802.1p CoS/DSCP 8 kolejek priorytetowania Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) Konfiguracja wagi kolejek Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych Płynniejsze działanie Storm Control - Wiele trybów kontroli (kb/s / wskaźnik) - Kontrola transmisji Broadcast/Multicast/Unknown-Unicast |
|
| Funkcje L2 i L2+ |
16 interfejsów IP: Obsługa interfejsu IPv4/IPv6 Routing statyczny: 32 trasy statyczne IPv4/IPv6 Serwer DHCP DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay DHCP L2 Relay Statyczny ARP Proxy ARP Gratuitous ARP Agregacja łączy Spanning Tree Protocol (STP) - STP (802.1d) - RSTP (802.1w) - MSTP (802.1s) - STP Security: TC Protect, BPDU Filter/Protect, Root Protect Wykrywanie pętli zwrotnych (Loopback) Kontrola przepływu 802.3x Mirroring Device Link Detect Protocol (DLDP) 802.1ab LLDP/ LLDP-MED |
|
| L2 Multicast |
Obsługa 511 współdzielonych grup multicast (IPv4, IPv6) IGMP Snooping Multicast VLAN Registration (MVR) Filtrowanie Multicast Ograniczony Multicast IP: 256 profili i 16 wpisów na profil |
|
| Funkcje zaawansowane |
Automatyczne wykrywanie urządzeń† Grupowa konfiguracja† Grupowa aktualizacja oprogramowania† Inteligentne monitorowanie sieci† Ostrzeżenia o nietypowych zdarzeniach† Ujednolicona konfiguracja† Harmonogram restartów† |
|
| Sieci VLAN |
Grupy VLAN: Maks. 4K grup VLAN Tagowanie 802.1Q VLAN Adres MAC VLAN: 16 wpisów Protokół VLAN GVRP Głosowa sieć VLAN |
|
| Listy kontroli dostępu |
Obsługa do 230 wpisów Lista kontroli dostępu (ACL) oparta o czas MAC ACL IP ACL IPv6 ACL Łączony ACL Reguła operacji: Zezwól/Odmów Działanie polityki - Mirroring - Redirect - Ograniczenie prędkości - QoS Remark Wiązanie Reguł ACL - Wiązanie Portów - Wiązanie VLAN |
|
| Bezpieczeństwo transmisji |
Wiązanie IP-MAC-Port AAA Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC (Host) - Dostępne metody uwierzytelniania: PAP/EAP-MD5 - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius Wiązanie adresów IP/IPv6 i MAC - 512 możliwych wpisów - DHCP Snooping - DHCPv6 Snooping - Inspekcja ARP - Wykrywanie ND - ND Snooping Ochrona źródłowego adresu IP - 253 wpisy - Źródłowy adres IP + źródłowy adres MAC Ochrona źródłowego adresu IPv6 - 183 wpisy - Źródłowy adres IPv6 + źródłowy adres MAC Ochrona przed atakami DoS DHCP Filter Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port Storm Control Broadcast/Multicast/Unicast - Tryb kontroli: kb/s / wskaźnik Izolacja portów Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 Kontrola dostępu w oparciu o IP/port/MAC |
|
| IPv6 |
Routing statyczny i ACL IPv6 IPv6 Dual IPv4/IPv6 Interfejs IPv6 Multicast Listener Discovery (MLD) Snooping Funkcja neighbor discovery (ND) IPv6 Wykrywanie ścieżki maximum transmission unit (MTU) ICMP v6 TCP v6/UDP v6 Zastosowania protokołu IPv6: - Klient DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6 |
|
| MIB |
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Zdalny Ping, Traceroute MIB (RFC2925) Wsparcie dla prywatnego TP-Link MIB RMON MIB(RFC1757, rmon 1,2,3,9) |
|
| ZARZĄDZANIE | ||
| Aplikacja Omada | Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada. | |
| Zarządzanie centralne |
Kontroler Omada oparty na chmurze (wymaga wbudowanej wersji 5.15.22 lub nowszej) Kontroler sprzętowy Omada (wymaga wbudowanej wersji 5.15.20 lub nowszej) Kontroler programowy Omada (wymaga wbudowanej wersji 5.15.20 lub nowszej) |
|
| Dostęp do chmury | Tak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada. | |
| Bezobsługowa konfiguracja ZTP | Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze. | |
| Funkcje panelu zarządzania |
Interfejs graficzny GUI Interfejs linii poleceń CLI przez Telnet SNMP v1/v2c/v3 SNMP Trap/Inform RMON (grupy 1, 2, 3, 9) Szablon SDM Klient DHCP/BOOTP Dual Image, Dual Configuration Monitorowanie użycia procesora Diagnostyka okablowania EEE SNTP Dziennik systemowy Digital Diagnostic Monitoring (DDM) Operation Administration and Maintenance (OAM) |
|
| Inne | ||
| Certyfikaty | CE, FCC, RoHS | |
| Zawartość opakowania |
SG2206MP Zasilacz Kabel zasilający Zestaw montażowy Instrukcja szybkiej instalacji Gumowe nóżki |
|
| Wymagania systemowe |
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11 MAC® OS NetWare® UNIX® Linux |
|
| Środowisko pracy |
Dopuszczalna temperatura pracy: -5°C ~ 40°C Dopuszczalna temperatura przechowywania: -40°C ~ 70°C Dopuszczalna wilgotność powietrza: 10% ~ 90%, bez kondensacji Dopuszczalna wilgotność przechowywania: 5% ~ 90% bez kondensacji |
|
Do pobrania
Pobierz na swój dysk dokumenty w wersji cyfrowej
Pliki do pobrania dla SG2206MP - switch gigabitowy PoE 4-port + 1 RJ45 + 1 SFP
| Documents to download | ||||
|---|---|---|---|---|
| Deklaracja zgodności [PL] | Certificates | 168.8 KB | Download | |
Tutorial videos
Ask a question about this product
Complementary products
Lista produktów uzupełniających, które warto kupić
Information
Dane GPSR dla SG2206MP - switch gigabitowy PoE 4-port + 1 RJ45 + 1 SFP
Producent
TP-Link Systems Inc.10 Mauchly, Irvine, California 92618, United States
E-mail: certification@tp-link.com
Osoba odpowiedzialna w UE
Nazwa: TP-Link Polska Sp. z o.o.Adres: ul. Ożarowska 40/42, 05-850 Duchnice, Polska
E-mail kontaktowy ws. GPSR: sales.poland@tp-link.com
| Documents to download | ||||
|---|---|---|---|---|
| TP-Link - Ogólne Warunki Gwarancji | 63.6 KB | Download | ||
| Instrukcja bezpieczeństwa użytkowania produktu SG2206MP - switch gigabitowy PoE 4-port + 1 RJ45 + 1 SFP | 5.0 KB | Download | ||
Poniższa lista ostrzeżeń dotyczących bezpieczeństwa użytkowania produktu oparta jest o wymagania Rozporządzenia (UE) 2023/988 (GPSR). Naszym celem jest ochrona użytkowników przed potencjalnymi zagrożeniami wynikającymi z nieodpowiedniego użytkowania. Informacje przedstawione są w prosty sposób by były zrozumiałe i przejrzyste dla wszystkich użytkowników, w tym również dla osób starszych oraz osób z ograniczeniami ruchowymi.
-
Bezpieczeństwo instalacji i montażu
- Switche PoE należy instalować wyłącznie w suchych, wentylowanych pomieszczeniach, z dala od źródeł wilgoci i skraplania się pary wodnej.
- Urządzenie powinno być stabilnie zamocowane lub ustawione na płaskiej powierzchni, aby zapobiec przewróceniu lub upadkowi.
- Podczas montażu należy unikać uszkodzenia przewodów sieciowych i zasilających, szczególnie kabli PoE, które przenoszą napięcie.
- Nie należy blokować otworów wentylacyjnych urządzenia, aby zapewnić odpowiednie chłodzenie i zapobiec przegrzaniu.
-
Bezpieczeństwo elektryczne i zasilania PoE
- Podłączanie urządzenia do sieci elektrycznej powinno być wykonywane zgodnie z obowiązującymi przepisami i najlepiej przez wykwalifikowany personel.
- Sprawdź zgodność napięcia zasilania z danymi technicznymi urządzenia przed podłączeniem.
- Nie uszkadzaj kabli zasilających i sieciowych oraz nie ciągnij za przewody podczas odłączania.
- Switche PoE generują napięcie na portach sieciowych – nie dotykaj nieizolowanych przewodów ani portów podczas pracy urządzenia.
- Stosuj odpowiednie zabezpieczenia przeciwprzepięciowe, zwłaszcza w instalacjach narażonych na wyładowania atmosferyczne.
-
Bezpieczeństwo użytkowania
- Nie używaj urządzenia, jeśli jest uszkodzone lub wykazuje nieprawidłowe działanie, np. przegrzewanie, nieprawidłowe sygnalizacje LED.
- Nie modyfikuj ani nie demontuj urządzenia – wszelkie naprawy powinny być wykonywane przez autoryzowany serwis.
- Unikaj kontaktu urządzenia z cieczami oraz nie obsługuj go mokrymi rękami.
- Podczas pracy urządzenia nie umieszczaj na nim żadnych przedmiotów, które mogą blokować wentylację lub powodować przegrzanie.
- Nie używaj urządzenia pod wpływem alkoholu lub środków odurzających.
-
Bezpieczeństwo dzieci
- Urządzenie nie jest zabawką – należy przechowywać je z dala od dzieci.
- Małe elementy, takie jak śruby montażowe, mogą stanowić ryzyko zadławienia – należy je przechowywać poza zasięgiem dzieci.
-
Zagrożenia cyberbezpieczeństwa
- Urządzenie musi być zabezpieczone przed nieautoryzowanym dostępem. Używaj tylko silnych haseł.
- Regularna zmiana hasła jest podstawowym elementem odpowiedniego zabezpieczenia systemu.
- Należy stosować ograniczenia uprawnień użytkowników urządzenia. Każdy użytkownik powinien mieć tylko niezbędne uprawnienia.
- Jeżeli to możliwe wykonuj segmentację sieci za pośrednictwem VLAN. Odpowiednio podzielona sieć pozwala na odseparowanie ruchu pomiędzy poszczególnymi grupami urządzeń.
- Unikaj bezpośredniego wystawiania urządzenia do sieci publicznej poprzez przekierowanie portów. Do dostępu zdalnego korzystaj z funkcji chmurowych, jeżeli urządzenie je posiada lub z połączeń VPN.
- Jeżeli urządzenie posiada panel WEB, korzystaj z szyfrowanych połączeń HTTPS.
- Należy regularnie przeprowadzać aktualizację oprogramowania urządzenia aby zapewnić ochronę przed nowymi zagrożeniami.
- Należy zapewnić wszystkie możliwe środki ochrony sieci i danych osobowych.
- Wyłącz funkcje sieciowe i protokoły jak UPnP, jeżeli nie są potrzebne we wdrażanym systemie.
- Regularnie wykonuj audyty bezpieczeństwa, co pewien czas należy przeprowadzać testy bezpieczeństwa i aktualizować polityki ochrony.
-
Prawidłowe usuwanie zużytego urządzenia
- Produkt należy utylizować zgodnie z miejscowymi przepisami dotyczącymi gospodarki odpadami elektronicznymi i niebezpiecznymi.
-
Znaczenie stosowania się do ostrzeżeń
- Zastosowanie się do przedstawionych tu ostrzeżeń minimalizuje ryzyko uszkodzeń ciała, awarii urządzenia oraz strat materialnych wynikających z nieumiejętnego obchodzenia się produktem.